17.3 — Utiliser I'Editeur Sequence (Using the Vide8equence Editor)

L'éditeur de séquences vidédSE) deBlender est un outil de travail souple pour éditer vopshidéo. Il est utilisé pour
revoir vos vidéos brutes et pour raccorder plusiséguences vidéo ensembles. Il offre un certaitbne d’effets intégrés ou
sous forme de plugins pour réaliser la transitiomel séquence a la suivante, en procurant des eff@incés de style
hollywoodien pour obtenir une vidéo d’aspect prsi@snel.

Presentation de la fenétre VVSE (Overview of the Vigb Sequence Editor Window)
Le VSE posséde un entéte (ou les menus et le mode dmhigs) et 2

un espace de travail qui fonction selon un modenpquatre. En mode

Sequence (image ci-contre), I'espace de travaiig&é en canaux en !

forme de bandes horizontales, et chagu@ vidéo ira dans un canal | f 2

3 4 5 B 7
| = view select Add strip [E ¢

horizontal. Chaque canal est numéroté sur le cdéhg, en L
commencant depuis 0 et en montant; ici, il y asto@inaux (zéro a

deux).

Les Strips proches du bas sont les plus importantes, et doug y accédez plus rapidement. Dans la directiotheX secondes
d’animation (ou des cellos (frames) d’animatiomtsatilisées comme mesure du temps (ici, sont idds secondes de 1
jusqu’a 7). Vous pouvez ajuster I'échelle de tempsitilisant les touches de zoom ou les actiorla deuris.

Autoriser la sortie en mode Sequence (Enable SequenOutput)
Quand vous cliguer les boutoRgnder ou Anim pour générer une image ou une vidéo, Ll B C——
Blender a le choix sur I'image a composer pour l'intervalke cellos en cours : ANIM
» Résultat du Calque de la Scéne courante (CurremteSayer).
» Résultat du canal 0 de 'éditeBequence

« Résultat d’'urRenderLayer de I'éditeurNode en modeComposition. PLAY
Ici, vous indiquez 8lender d'utiliser la sortie d0W/SE en activant le boutoBo Sequence o Stail | [(End:100:

dans le panneadinim du ContextdRendering.

Le menu View
Comme d’habitude, ce menu contrdle ce que vousavdges I'espace de travail et comment vous le voyez

View -> Maximize Window (SHIFT SPACE, CTRL UPARROW , CTRL DOWNARROW )

Mode :Sequence

Utilisez cette commande quand vous travaillez sauboup d&trips et que vous voulez utiliser tout votre écran pour
travailler.

View -> Show Frames, View -> Show Second¥)

Mode :Sequence

Cette commande vous permet de basculer I'unitéetire en bas de I'espace de travail entre secetdefios. Les secondes
dépendant du réglaggames/seconddu pannea®cene Render Formatlu ContextdRendering.

View -> Lock Time to Other Windows

Mode :Sequence

L'utilisation de cette commande implique que si youodifier votre position dans le temps (en cliqugauche (LMB) dans
I'espace de travail pour déplacer le curseur vertical), les autres fenétres seront mises a jgaleénent pour refléter ce a
quoi ressemble la vidéo a cet instant.

View -> View SelectedNUMPAD.)
Mode :Sequence
Cette commande zoome l'affichage pour ne laisspaigitre que leStrips sélectionnées.

View -> View All (Home)
Mode :Sequence
Cette commande permet de dézoomer I'affichage faangr apparaitre toutes I&rips.

View -> Play Back Animation in 3D View(SHIFT ALT A)

Mode :Sequence

Cette commande joue I'animation pour l'intervaleakllos sélectionné dans toutes les fenétress: ldarfenétres dUSE,
elle vous présente leur affichage respettifage Preview Chroma Vectorscope Luma Waveform). Dans les fenétre3D,
elle vous affiche les Objets en déplacement.

View -> Play Back Animation (ALT A)
Modes :Sequencelmage Preview Chroma VectorscopeetLuma Waveform.
Cette commande joue I'animation pour l'intervalieckllos sélectionné dans la fenétre en cours.
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Le menu Select
Ce menu vous aide a sélectionnerSaips.

Select -> Select/Deselect All (A)
Mode :Sequence
Cette commande sélectionne toutes3gfps chargées.

Select -> Border Selec(B)

Mode :Sequence

Cette commande déclenche un processus de séleatimode Boite (Box). Cliquez et draguez une beiteangulaire autour
d’une zone dé&trips dans votre espace de travddiquence Quand vous relachez le bouton de la sourisSieps
supplémentaires seront sélectionnées.

Le menu Add

Mode :Sequence

Ceci est le menu principal que vous utiliserezgEnéral, vous chargez vB#rips, vous créez deStrips d’effets de transition
spécifiques, et ensuite vous animez votre séquameélectionnant le bout@o Sequenceet en cliquant sur le boutdmim.
Vous pouvez utiliser le menAdd de I'entéte, ou survoler I'espace de traBguenceavec le curseur de la souris et presser
SPACE

Conseil Pratique: Un clip peut étre énorme. Un fichignov Quicktime de trois minutes peut occuper 140 Mo. Le charger
peut prendre un peu de temps. Ne supposez pasitieague votre ordinateur (d@iender) s'est bloqué si rien n'arrive
pendant un moment.

Ajouter une Video ou une Image (Images Fixes ou Seences) [Add Movie and Image (Stills or Sequences)]
Tout d’abord, ajoutez un clip :
e Unclip vidéo au formafudio-Video Interlaced (.avi).
e Unclip vidéo au formafpple QuickTime (.mov).
« Une unique image fixe qui sera répétée sur unioantambre de cellosjpg, .png, etc. ....).
* Une séquence numérotée d’imaged8@01.jpg, *-0002.jpg, *-0003.jpg, etc. .., dans un format image quelconque).
* Une Scéne dans votre fichidtend.

Blender ne s’inquiéte pas de ce que vous utilisez; vous@p librement mixer et faire se correspondre nirtglequel
d’entre eux. lls deviennent tous usip dans leVSE. Quand vous choisissez d'ajouter I'un d’entre daxenétreV/SE se
transforme en gestionnaire de fichiers (file braywpeur que vous y sélectionniez ce que vous vaajleater. Les fichiers
supportés possedent un petit rectangle a cétéudaden (bleu pour les images, vert pour les clgmshme signal visuel afin
gue vous puissiez les sélectionner avec succépuezligauchel(MB ) pour sélectionner un fichiemique (comme une vidéo)
ou, dans le cas d’'une séquence d'images numératipez droit RMB) et draguez sur les noms pour mettre en évidence
plusieurs fichiers. Quand vous cliquez sur le bn@elect <Type de Fichier;la fenétre revient auSE, et laStrip restera
collée sous forme d’'une bande a votre souris. V@usouvez pas charger plusieurs vidéos en mémestemgliquant droit
dessus; aucune vidéo ne sera chargée si vouszlimai sur elle. Le cliquer droiRMB) ne fonctionne que pour les images.

Conseil Pratique: Le message d’erretdrror: The selected file is not a movie or FFMPEGsupport not compiled in!
indique que le fichier n'est pas une vidéo que peconnaitréBlender, ou quevous avez sélectionné le mauvais bouton
Vous obtenez ce message d’erreur parce que voashaeé droit sur un fichier vidé@U que vous ne disposez pas du
codec permettant de décoder le fichari. S'il s’agit du dernier cas, trouvez ce codec aknpouvoir jouer le fichier au sein
deBlender, et ensuite vous serez capable de le chargelestile premier cas, vous devez cliquer gautihég) pour
sélectionner une vidéo.

Afin d'ajouter des items auSE, cliquez gaucheL(MB ) pour ajouter des vidéos ou des images uniquesliquez droit
(RMB) et draguez pour ajouter des séquences d'imaggsabez votre souris sur le cellos/temps et starigée (stripe) que
vous voulez, et cliquez pour déposeStap a sa place (dans un canal et en commencant dlos)ce

Quand vous ajoutez une ima@dender I'introduit dans unestrip de 50 cellos, ce qui veut dire que I'image sersdatre
vidéo pendant 2 secondes (a 25 figs) plus de vouloir la repositionner, vous voudeeretailler en cliquant droiRMB) soit
sur la fleche de début, soit sur la fleche dedtren draguant vers la gauche ou vers la droiteddte que vous vous déplacez,
le numéro de cellos est mis a jour pour indiques®trouve la fleche.

Si vous faites scroller vers le haut I'espace destit, vous verrez un canal d’information (a laipos verticale 0) qui vous
donne des indications utiles suiStip active.
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L'exemple ci-contre montre une Sti@olor entre les cellos 1 et
25, puis un fichiermov et enfin une Stripmage. Le canalnfo
affiche des informations utiles sur la Sthipage, dont le nom a
été écrasé dans l'affichage deStaip, mais est clairement
visible dans I&trip d’information.

Ajouter une Scene (Add Scene)

Vous pouvez également ajouter I'image virtuellesertie d’'une Scéne de votre fichibtend en cours. Sélectionnez la Scene
dans la liste déroulante, et uB&ip sera ajoutée et collée a votre souris exactenoenine pour une vidéo ou une image. La
longueur de la Strip sera déterminée en se basalgssréglages d’animation de cette Scéne (p8sédae courante, sauf si le
VSE opére sur la méme Sceéne).

Quand vous ajoutez une Stfgene notez que, afin de pouvoir vous montreBtep dans le modémage PreviewduVSE,
Blender doit rendre la Scéne. Cela peut prendre un cetaips si la Scéne est complexe, aussi il peuby an délai entre

le moment ou vous avez sélectionné la Scéne ebhaemt ou IBtrip apparait. Pour réduire le délai, simplifiez lecrerle la
Scene en sélectionnant moins de Calques pour oeder

Ajouter de 'Audio|(Add Audio)

Le VSE peut incorporer un canal audio que vous pouvendntéependant que vous “nettoyez” (scrub) votre widgoutez
une piste audio quand vous voulez essayer de symskr votre vidéo/animation avec du son (ou vieesa). Reportez-vous
au paragraphg7.9. L'Editeur Sound SequencéSound Sequence Editorpour plus d’'informations.

Add -> Effect (SPACE)

Mode :Sequence

Chaque effet intégré daBdender est expliqué individuellement plus tard, maissiisit tous ajoutés et contrblés de la méme
facon. Pour ajouter une Stififffect, sélectionnez un8trip de base (Image, Vidéo ou Scene) en cligiiB dessus. Pour
certains effets, comme l'eff@ross Transition, vous devrez ajouter av&IFT RMB une second8trip en chevauchement
(cela dépend de I'effet que vous voulez). Puisctéienez la commandeffect dans le menAdd et sélectionnez I'effet que
vous souhaitez dans le menu déroulant. Quand stfaig la StripEffect sera affichée par dessus &sips sources. Si c’est
un effet indépendant, comme I'efféblor Generator (décrit plus tard), il sera collé a votre soucigquez pour relacher la
Strip.

Comme la plupart des Strifgfect dépendent d’une (ou deuljrip(s) source(s), leur emplacement (cellos) et leur durée
dépendent de leutrips sources. Par conséquent, vous pouvez ne pas péesvoiéplacer; vous devrez déplacerSamps
sources afin de pouvoir agir sur la Stfiect.

Pour utiliser un effet qui combine ou créé uneditaon (ou composite) entre de@trips, vous devez effectuer une sélection
par boite B), ou cliquerSHIFT RMB sur deux d’entre elles. Quand vous ajouter lgp&ffiect, elle sera placée dans un canal
au dessus des deux autres en n@b (cliquez pour la relacher sur un canal). Sa deega au maximum le recouvrement
entre les deustrips.
Avec certains effets, comme I'effA&tphaOver, I'ordre dans lequel vous sélectionnez$sps est important. Vous pouvez
aussi utiliser une Striffect commeStrip source (ou d’entrée) avec une a@tep, en mettant ainsi les effets en couche I'un
sur l'autre.

Add
Note : La seule exception est I'eff€plor Generator. Il ne dépend pas d'ur&trip de base; vous pouvez  subtract
I'ajouter et le positionner indépendamment de nom@ quelle autr&trip. Modifiez la longueur comme il

pour n'importe quellStrip. e

Gamma Cross

Ajouterun Effet (Add Effect) i
Blender offre deux catégories d’effets : les effets iné&gfBuilt-in) et les effets plugins. Alpha Over Drop
Wipe
= Les effets intégrés Blender sont listés ici a droite et sont comment a towesdistributions. Glow
= Les effets plugins sont des fichiers séparés pldags le répertoirBlugins Sequencesde votre Transform
installationBlender et qui sont chargés a la demande. Une série sthedadistribuée avec Csz'eedc';:t:

l'installation deBlender, mais chacun peut modifier son répertoire en eatant d’autres.

Plugin
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Ces effets plugins (ou plugifBequencg sont des routines spéciales écrites en langgugr Ges o
programmeurs chevronnés sous forme de bibliothégjebargement dynamique (dynamic load library | chromakey rbudi |
—fichiers.DLL ) souswindows. UneDLL  peut étre chargée & tout instant (dynamiquenugsathd e
elle est nécessaire, de sorte qu’elle se « bran¢h®ugs in") suBlender. e
Iﬂ! "
L'image a droite présente une liste de D&&quenceorésente sur un systeme quelconque. Chacune B
d’entre elles exécute un effet spécial indiquégumar nom. e
. L - .. . ., iris.dll
Par exemple, le plugilis réalise une transition entre desitips en ouvrant un trou qui s’étend dans s i :
le milieu de la premiér8trip en laissant apparaitre la deuxieBtep, comme un iris d’appareil-photo - Freseneie

qui s’ouvre. _rostereoudll
robocop.di|
Certains de ces plugins peuvent étre vieux deamso(ou plus) et fonctionnent toujours parfaitement = gowoiar
Blender essaie dans la mesure du possible de conserveoomtibilité ascendante, et ils doivent e
travailler indépendamment du format ou de la résmiutaille) de sortie. Toweepall

videopatterns.dll

wi& t.dll
zblurdil

Animerdes'Effets (Animating Effects)

Le degré selon lequel certains effets manipulémizlge (appelé un Facteur
(Factor) peut étre contrdlé en fonction du temps. Par gensur un
déroulement de 100 cellos, vous pouvez faire véi€acteur de 0 a 1, puis le ;-
faire descendre a 0.5, et ensuite le remonter.&/bis faites cela en définissan
une courbePO pour cet effet. Quelques effesdd, Multiply ) peuvent étre
animés via une courdPO; d'autres Color Generator, Glow) sont controlés &
via le pannea®roperties. L s 2
A droite, vous avez un exemple d’animation de &efdd pour produire un B
effet d’éclair. Pour ajouter des points de contdides la fenétre de I'éditelpo
Curve, cliquezCTRL LMB a un endroit quelconque, et une courae (pour 3
Factor) sera ajoutée. Dans ce cas, vous avez ajawgés a votre image au
moyen d’'une courbBPO en dents de scie. L'utilisation de ce Facteurast |
méme que dans certains Nceuds, en particulier ledMteu Par défaut, quand !
vous ajoutez un effet spécial, comme un &ffieiss Blender procure une 0
transition lissée vers la nouvelle image, entreed.D.0, sur la durée des cellos

(la StripEffect). Dans le cas d’'un effétdd (ouMultiply , ouSubtract), ' - w;j Selmzu e Sf:p 40 sonefmr[

Blender ajoute I'effet immédiatement, et I'y maintient;Facteur saute jusqu’a . =

1.0 et reste a 1.0. Maintenant, vous savez comamritdler les choses avec une fenétre de I'édiuCurve qui peut

opérer sur unétrip, ou Séquence. C'est pour cela gu'il y a une ferlptr Curve dans le coin supérieur gauche de

'agencement de I'écran. En général, vous :

e Sélectionnez une Stripffect.

» Décidez si vous voulez que la coutP® soit relative au début de la premi&ip de base, ou verrouillée sur le numéro
de cellos global. Si vous voulez qu’elle soit veillée sur le compteur global de cellos, activehdetonlPO Frame
locked.

e CliquezCTRL LMB des points de controle dans la fenépe Curve (en modeSequence pour définir la transition et le
timing. Pour créer une transition lissée vers #efinal, définissez simplement un point au cetlesdépart avec une
valeurFac de 0.0, et un autre point au cellos de fin avexwaileur-ac de 1.0. Vous pouvez définir une courbe en dents
de scie avec beaucoup de points pour obtenir @ eéfs dynamique.

1.

Tous les effets ne peuvent pas étre animés; I'eftégréGlow est fixé, mais il existe un plughnimGlow qui peut étre
animé. Les effetddd, Multiply , Divide, Subtract et Transform sont toujours animables.

Pour créer toutes les Stripffect (tels queCross Wipe ou Transform) qui opérent sur deutrips, créez leur transition sur
une courte période de temps, en raccourcissantesimept la StrigEffect par réduction de la durée pendant laquelle les deux
Strips se chevauchent.

Si le boutoripo Frame lockedest activéBlender utilisera la valeuFac depuis le cellos X dans la fenétpe Curve pour
appliquer la Strieffect au cellos X dans la fenétre W$E. S'il est désactivé, la courtieO est relative au début de la
premiereStrip de base. En général, vous voulez un effet deitimmsjui soit relatif auwStrips sur lesquelles il opére, mais
dans certains mouvements (ou transitions) assediss pouvez le verrouiller sur un cellos spéciiqu
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Le menu Strip
Ce menu vous permet d’'opérer sur des S¥igeo dans leur ensemble.

Strip -> Change Effect (C)

Mode :Sequence Strip Effect sélectionnée.

Si vous sélectionnez le mauvais effet dans le mesus pouvez toujours le modifier en sélectionta®trip (RMB) et en
utilisant la command€hange Effectdu menuStrip. Ou, vous pouvez pressérpour échanger des effets sur une Sififect
sélectionnée.

Strip -> Make Meta Strip, Separate Meta Strip (M, ALT M)

Mode :Sequence

Une StripMeta est un groupe dstrips. Sélectionnez toutes I&rips que vous voulez grouper et associez-les erMata
avecM. LaMeta s'étend du début de la premi&#ip jusqu’a la fin de la derniére, et condense toss#maux en une unique
Strip, exactement comme d’exécuter un mixage dans ucidébgudio. Les séparer (dégrouper) les rétatdiesdeurs

positions et canaux relatifs.

Strip-> Delete, Duplicate (X, SHIFT D)

Mode :Sequence

Si vous avez ajouté urgdrip par erreur ou que vous n'en avez plus besoingefféa en pressait ou en utilisant la
commandeéeletedu menuStrip. Dupliquez uneStrip avecD pour créer une copie non liée (unlinked); dragaggsqu’a un
instant et un canal, et relachez-la par unlditB .

Strip -> Cut at Current Frame (K)

Mode :Sequence

Alors que vous raccordez de8frips simplement en les placant bout a bout (finishtéwts vous coupez urtgtrip en
pressantK : pour lesStrips sélectionnéed( les coupe en deux au cellos sélectiormégt déja pris pour la commande
Change Effec).

Strip -> Snap to Current Frame (SHIFT S)

Mode :Sequence

Cette commande positionne votre curseur (ligneevegtticale) sur I'instant que vous voulez. Elletdle au cellos courant
pour débuter ustrip exactement au début du cellos. Si votre afficliagiemps est en secondes, vous pouvez atteindre des
parties fractionnelles d’'une seconde en zoomart taffichage; vous pouvez alors descendre jusqoiaeau du cellos
individuel.

Strip -> Grab (G)

Mode :Sequence

Cette commande permet de déplaceSieps sélectionnées dans le temps ou dans les canapladee votre souris
horizontalement (gauche/droite) pour modifier Iaipon de laStrip dans le temps. Déplacez votre souris verticalement
(haut/bas) pour changer de canaux. DéplacefStne au-dessus (vers un canal plus élevé) et par dassusutreStrip
implique qu’elle ne s’affichera pas pendant le tecement; leStrips des canaux inférieurs sont affichées “devantSe#ps
des canaux supérieurs. Pour faire en sorte q@iienstous visibles, vous devez les mixer en atiltdes effeté\dd, Multiply
ou Subtract, ou d’autres effets de Compositing.

Strip -> Strip Properties (N)

Mode :Sequence

PresseNN pour afficher un panneau flotta®trip Properties qui vous montre les propriétés
de I'Objet sélectionné; dans ce cas, une Sfitleo (image ci-contre). Par défaut, le nom

d’une Strip présente dans I'espace de travail est son nonthlieri Vous pouvez
renommer une Strip en cliqudn¥iB dans le champlame: et en y entrant un nom | Msice F'FTL:'F:' Al
descriptif; I'espace de travail affichera ce nom.

Utilisez le boutorMake Premul Alpha si laStrip posséde un canélpha (transparence). |_Reverse Frames
Utilisez le boutorFilterY si laStrip provient d’une vidéo broadcast et posséde desghan = __'Lg”' 4

entrelacés pairs ou impairs. Améliorez la satunadies couleurs avec le chaipl: (pour
Multiply ). Jouez I&5trip a I'envers en activant le bout&everse Frames

Indiquez &Blender de n'afficher que tous les niéme cellos en entnaetvaleur dans le char@robe: . Enfin, quand vous
utilisez une vidédPEG, une image est répartie sur le cours de plusiitss; utilisez le champreseek:pour indiquer a
Blender de regarder plus en avant et de compositer I'integpee sur les n cellos suivants.

Strip -> Strip Properties (N)

Mode :Sequence Strip Effect sélectionnée.

Pour tous les effets, utilisez le pann&irip Properties pour contrdler également une Stiffect; chaque effet posséde des
commandes différentes, mais elles peuvent touteséglées dans ce panneau. Contrdlez la longeelaStrip pour faire
varier la vitesse avec laquelle intervient la tfameation. Que I'effet soit intégrés ou plugin, tesi les Strip&ffect exécutent
une manipulation d'image spéciale quelconque, halbtment en opérant sur une atap (ou deux) dans un canal
différent. La StripEffect est présentée dans un canal différent, mais sehréfultant est montré dans le canal 0.
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Maodifier |a Longueur d'une Strip| (Changing the Length of a Strip)

Pour éditer un&trip (Vidéo ou Image) :

* CliguerRMB au milieu de I&5trip sélectionne I&trip entiére; maintenir la touche appuyée (ou preG3eruis déplacer
la souris, drague I8trip ou vous le voulez.

e CliquerRMB sur la fleche gauche de$%drip sélectionne le cellos de débstaft frame) pour cett&trip; maintenir la
touche appuyée (ou press&x puis déplacer la souris gauche/droite modifiedibos de départ au sein deSaip du
nombre de cellos dont vous vous étes déplacé :

o Sivous avez un8trip d’'une séquence de 20 images, et que vous dragfiézhie gauche de 10 cellos vers la droite,
la Strip commencera a I'image 11 (les images 1 a 10 seamtéss). Utilisez ceci pour couper, par exemple, un
préambule inutile.

o Draguer la fleche gauche vers la gauche créeraagess du premier cellos (préambule) sur autametles que créés
par votre draguage. Utilisez ceci quand vous vordgaiter quelques cellos pour créer une transii@t ce clip.

» CliguerRMB sur la fleche droite de Btrip sélectionne le cellos de fier{d frame) pour cettStrip; maintenir la touche
appuyée (ou press&) puis déplacer la souris gauche/droite modifiedibos de fin au sein de &trip du nombre de
cellos dont vous vous étes déplacé :

o Draguer la fleche droite vers la gauche raccoleaitip; toutes les images originales en queueligusont ignorées.
Utilisez ceci pour raccourcir rapidement un clipr(générique, par exemple).

o Draguer la fleche droite vers la gauche étendipeeri créant des copies de la derniere image sefilceci pour créer
des transitions entre ce clip et le suivant.

Conseil Pratique: Quand vous étendez le début ou la fin d’8tp, gardez a I'esprit que seul la premiére (dernignage

est copiée, de sorte qu’a la visualisation, I'atsarréte sur cette image. Débutez votre trams{ff@de, Cross) un peu avant
(ou aprés) que 'action intervienne de sorte gagét de I'action figée ne soit pas visible (s&ign sdr, si vous souhaitez quz
ce soit le cas, comme dans les sitcoms dramatiaipgeannées 80).

Modifiez la longueur d’une Strigffect en modifiant le cellos de début/fin d8sips de base.

Les Boutons Zoom, Scale et Refresh de I'Entéte (Zop Scale Display and Refresh Header Buttons)
Ces boutons se trouvent sur tous les entétes dedetandlender.

CliquezLMB et draguez le boutor'- vers la gauche et la droite pour retailler I'afdge autour du curseur (la ligne verte
verticale). Déplacez vers la gauche zoome, etlaatmite dézoome les cellos. Déplacer vers le hagoine et vers la droite
dézoome les canaux.

Cliquer le réticule (crosshair) place votre soensmode de sélection par boite (box-select). Séfewz une zone de I'espace
de travail en cliquaritMB et en draguant un rectangle. Quand vous relachemulas, I'affichage de I'espace de travalil
zoomera pour ajuster cette zone a I'affichage entie

Sur desPC moins puissant8lender peut reporter la mise a jour des fenétres jusge’'que vous arrétiez de travailler et il
obtient un peu de tem@PU pour travailler en arriere plan du calcul des 8seDe cette fagoBlender ne vous fait pas
attendre; c’est lui qui vous attend et qui vousrdola priorité. Cliquez le boutdRefresh pour forceBlender a mettre a jour
et a synchroniser tous les affichages du cellosactiu
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